::: D U K E 125/200/390 :::

<<< Le Forum dédié à la DUKE 125/200/390 de KTM >>>
 
FACEBOOK DUKE125.FRAccueilFAQS'enregistrerConnexion

Partagez | 
 

 probleme de voyant neutre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
morel
Apprenti
Apprenti


Messages : 16
Date d'inscription : 21/12/2014

MessageSujet: probleme de voyant neutre    Lun 4 Avr 2016 - 22:13

bonsoir a tous, en rentrant ce soir avec ma duke de 2012 avec 17000kms, je me retrouve avec un voyant de neutre qui clignote en roulant par moment ou qui ne s eteint pas, de plus j ai egalement le gear qui clignote en dessous du rapport engagé bien que les vitesses passent bien. j ai remarqué aussi qu a l arret au point mort, moteur tournant,sur la bequille mon voyant neutre s allume, c est normal, mais si je passe la 1 ere, la moto ne cale pas et gear clignote et la c est pas normal a mon avis.
Revenir en haut Aller en bas
pinpin
KTM Fan
KTM Fan


Messages : 1290
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 50

MessageSujet: Re: probleme de voyant neutre    Lun 4 Avr 2016 - 23:06

Les vitesses sont toutes signalées au tableau de bord par une série de contacts issus d'un même ensemble.

Il se branche sur un connecteur dont 7 broches sont utilisées. Trouve ce connecteur et inspecte-le, débranche et rebranche-le.
Le câble part du devant du moteur coté gauche et les connecteurs arrivent sous le réservoir... je dis ça de mémoire.

Tu trouveras le capteur, si je ne me trompe pas, au niveau du repère 27.

https://www.megaserviceshop.com/vues_eclatees/2/9/2/6//2926.gif?1384978036

Il se trouve sous l'axe de sortie de boite, dans le carter de gauche, ne l'ouvre pas bien sur mais ça peut être utile de le savoir pour plus tard.

Je suis en plein boulot mais à moins que quelqu'un prenne la relève je t'expliquerai plus tard comment tester l'indicateur de rapport et le neutre du tableau de bord, ça permettra de s'assurer qu'il ne s'agit que du capteur et non pas du reste du câblage si tu n'as pas ce qu'il faut pour tester le capteur lui même.

Je ré-édite... Procédure de test tableau de bord :

Le connecteur comprend les fils suivants :
- bleu clair = neutre
- blanc/bleu = 1ère vitesse
- bleu = 2ème
- vert = 3ème
- rouge = 4ème
- blanc = 5ème
- jaune = 6ème

Débranche le connecteur, tu feras les tests sur la partie du connecteur qui ne vient pas du moteur.
Prends un bout de fil que tu dénudes à chaque extrémité. Tu relies un des bouts à la masse, une masse métallique quelconque du moment qu'elle ne soit pas isolée par de la peinture. L'autre extrémité tu la branche successivement sur chaque broche du connecteur aux couleurs que je t'ai indiqué. Par exemple lorsque tu branches le fil bleu clair à la masse tu devrais voir ton voyant de neutre s'allumer. Essaie tous les fils et vérifie sur le tableau de bord. Si tout est ok alors il va falloir chercher du coté du capteur.

Test du capteur

Utilise un ohmmètre, une pointe de touche sur une masse, l'autre sur les broches du connecteur. Il faut trouver une résistance nulle ou quasi nulle sur chacun des contacts de rapport engagé. Si ça ne semble pas être franc il reste peut être un espoir. C'est un capteur qui se branche à la masse par ses fixations et il suffirait que ce soit desserré pour que ça ne fonctionne plus très bien... ni mécaniquement d’ailleurs. Il faut vidanger le moteur, démonter le carter, voir ce qu'il en est du capteur, au remontage remplacer le joint du carter (il faut enlever le précédent très proprement), refaire le plein d'huile. L'idéal serait de laisser ce travail à ton mécano lors de la prochaine révision.
Revenir en haut Aller en bas
morel
Apprenti
Apprenti


Messages : 16
Date d'inscription : 21/12/2014

MessageSujet: Re: probleme de voyant neutre    Mar 5 Avr 2016 - 18:40

merci pour les infos, je regarde cela des demain pour les tests.
Revenir en haut Aller en bas
pinpin
KTM Fan
KTM Fan


Messages : 1290
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 50

MessageSujet: Re: probleme de voyant neutre    Mar 5 Avr 2016 - 18:51

N'hésite pas à revenir dans le coin si tu as le moindre doute. Je suis saturé de boulot pour la semaine donc si je ne réponds pas il y aura surement quelqu'un pour te renseigner.
Revenir en haut Aller en bas
morel
Apprenti
Apprenti


Messages : 16
Date d'inscription : 21/12/2014

MessageSujet: Re: probleme de voyant neutre    Mer 6 Avr 2016 - 22:10

bon je ne sais pas si c bon signe pour moi , mais aujourd hui j ai voulu faire les test comme indiqué par pinpin mais mon probleme ne s est pas reproduit a l arret, donc je suis allé faire un tour pour voir et mon voyant de neutre s allume quand je debraye pour changer de vitesse uniquement en roulant car a l arret ça fonctionne bien quand je debraye, pas de voyant allumé sauf quand je suis au point mort. alors la je comprends plus rien.
Revenir en haut Aller en bas
pinpin
KTM Fan
KTM Fan


Messages : 1290
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 50

MessageSujet: Re: probleme de voyant neutre    Mer 6 Avr 2016 - 22:41

Les vibrations c'est génial pour compliquer les choses.

Ça ne va pas être simple ton affaire... ça n'empêche pas de faire le test au moins sur le connecteur coté tableau de bord... et un truc intéressant, essaie de rouler avec ce connecteur débranché pour voir si pour une quelconque raison il n'y aurait pas des contacts fortuits sur cette partie du circuit voire une défaillance dans le tableau de bord. Si rien ne se passe, ce qui serait normal, on pourra envisager un problème coté capteur et faire des tests fil à fil en roulant.
Revenir en haut Aller en bas
morel
Apprenti
Apprenti


Messages : 16
Date d'inscription : 21/12/2014

MessageSujet: Re: probleme de voyant neutre    Jeu 7 Avr 2016 - 21:47

j ai testé les fils ce soir coté cablage qui va au compteur, et tout fonctionne normalement, j ai bien les rapports qui s affichent et j ai aussi le voyant neutre qui s allume en chuintant le bleu clair . j ai fais un tour apres pour voir si mon phénomène se reproduit mais pour l instant ca fonctionne bien. ça m inquiète car ça risque de recommencer. en tout cas merci pour les infos pinpin et je te tiens au courant de l evolution.
Revenir en haut Aller en bas
morel
Apprenti
Apprenti


Messages : 16
Date d'inscription : 21/12/2014

MessageSujet: Re: probleme de voyant neutre    Mar 19 Juil 2016 - 22:20

bonsoir, je vous donne des nouvelles de mon problème qui est réapparu depuis qu il fait très chaud, car depuis 2 mois tout fonctionné bien et la depuis 2 jours mon voyant neutre clignote en roulant et reste fixe par moment pendant 5 a 10 kilomètres... et puis en effectuant quelques contrôles aussi bien a l arrêt qu en roulant (en démontant les caches plastiques un peu partout) + contrôle du faisceau au multimètre,je me suis rendu compte aujourd’hui en roulant qu en touchant le faisceau électrique minutieusement du moteur par endroit (compteur, colonne, sous la selle...) et bien je pense avoir trouvé ma panne, mon phénomène se reproduit quand je pivote légèrement ( comme une vibration moteur)la gaine du faisceau électrique moteur qui est fixé au cadre moteur coté gauche au dessus de la sonde lambda. encore un problème du faisceau électrique de plus...
Revenir en haut Aller en bas
pinpin
KTM Fan
KTM Fan


Messages : 1290
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 50

MessageSujet: Re: probleme de voyant neutre    Mar 19 Juil 2016 - 23:29

Pas cool en effet.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme de voyant neutre    Aujourd'hui à 13:16

Revenir en haut Aller en bas
 
probleme de voyant neutre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Probleme démarrage / voyant neutre
» problème voyant neutre boite
» au point mort le voyant neutre ne s' allume plus ®
» Voyant neutre ne s'allume pas
» Problème voyant neutre et affichage compteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
::: D U K E 125/200/390 ::: :: LA DUKE 125/200/390 :: La mécanique-
Sauter vers: