::: D U K E 125/200/390 :::

<<< Le Forum dédié à la DUKE 125/200/390 de KTM >>>
 
FACEBOOK DUKE125.FRAccueilFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu] Problème moteur refuse de démarrer (soupape HS)

Voir le sujet précédent Voir le sujet suivant Aller en bas 
Aller à la page : 1, 2, 3, 4, 5  Suivant
AuteurMessage
architekth
Pilote
Pilote


Messages : 103
Date d'inscription : 03/01/2016
Localisation : Toulouse
Age : 27

MessageSujet: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Dim 3 Jan 2016 - 18:46

Bonjour à tous!

Alors je voulais faire une petite sortie moto cet après-midi (entre 2 averses) et au bout de seulement 15km, déjà je sens un truc bizarre. Ma Duke perd beaucoup de vitesse et je me retrouve sur le periph toulousain avec une moto qui arrive à peine à accrocher les 60km/h en 4ème sur le plat et sans vent.

Finalement la moto reprends quelques secondes plus tard un peu de souffle et j'arrive difficilement à 80km/h en 5ème (toujours sur du plat et sans vent). Je continue 5/6km et je trouve un petit parking pour m'arrêter et voir ce qu'il se passe quand même. C'est pas normal d'avoir une moto aussi molle, je la connais pas très bien encore ma Duke m'enfin je sais qu'elle en a carrément plus dans le ventre normalement.

Au moment de m'arrêter, je rétrograde, je maintiens bien la poignée du câble de l'embrayage et je m'arrête. De la, le moteur calle, bizarre, puisque j'ai la poignée d'embrayage bien serrée. Je descends de la moto et j'avance et recule la moto pour voir si c'est pas le câble de l'embrayage qui aurait lâché, mais non pas de souci, au moment de reculer je rencontre aucune résistance lorsque la poignée est serrer, et la moto bloque complètement quand la poignée d'embrayage est relâchée (j'avais engagé la 2nde délibérément pour vérifier le bon état de fonctionnement du câble d'embrayage).

Je vais pour redémarrer, là, le moteur refuse catégoriquement de démarrer, j'entends juste le démarreur mais aucune monté dans les tours du moteur. Je vais pour essayer de démarrer la moto en la poussant et là je vois que la boite de vitesse refuse de passer la premier. J'essai de passer la 2nd, ok tout va bien (toujours moteur arrêter puisqu'il veut pas repartir), je tente la 3ème, impossible. Bref ma boite de vitesse refuse de passer les vitesses. J'appuie sur la pédale, l'indicateur de rapport engagé m'indique "1", je relâche la pédale et la boite passe directement au point mort "N".

Quelqu'un a déjà eu ce souci? Boite de Vitesse HS? Moteur HS? Bref si vous avez eu des retours d’expériences?
Vous en pensez quoi? Bien évidemment je vais l'emmener chez KTM, m'enfin j'ai récupérer la moto réviser par le concessionnaire où je l'ai achetée (Yam66). C'est bizarre qu'après seulement 300 Km elle se retrouve déjà en panne. Surtout qu'avec mon expérience en 2 roues motorisées, je suis vraiment pas du genre à tirer dessus, je respect bien le temps de chauffe.

Informations sur ma KTM Duke 125 :
Première mise en circulation : 30/01/2012
Kilométrage : 13 300
Entretiens 5k et 10k fait par l'ancien propriétaire (pas de facture remontant plus loin)
Date d'achat : 23/12/2015.
Km parcouru avec : 300km

EDIT :
Pour facilité la lecture du topic, et pour éviter les futurs lecteurs de tout relire, je résume ici le problème ce qui a été dit :

> Problème boite de vitesse : En faite, ça n'en était pas un. Il est a priori normal de ne pas pouvoir passer correctement ses vitesses moteur arrêté. J'ai donc paniqué pour rien sur cette aspect là (mon amateurisme a été révélé au grand jour)
> Problème moteur : La grosse perte de puissance, suivie par l'impossibilité de redémarrer (démarreur tourne bien mais le moteur ne prends pas de tour) est dû à un dysfonctionnement des soupapes. Elles sont tout simplement mortes, à priori cramées voir fondues d'après le mécano de KTM.
> Solution pour le problème moteur : Changer toutes la partie haut moteur (injecteur, soupape, piston, culasse, ect...).
> Coût des réparations : 980€ environ.


Dernière édition par architekth le Jeu 18 Fév 2016 - 14:50, édité 7 fois
Revenir en haut Aller en bas
MCobretty
Ready To Race
Ready To Race


Messages : 4276
Date d'inscription : 23/05/2014
Localisation : Le paradis de la petite route qui file la banane :P
Age : 40

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Dim 3 Jan 2016 - 19:43

c'est bizarre ..tu entends le démarreur qui tourne quand même ???

Ta moto a une sécurité, tu ne peux pas la démarrer avec un rapport engagé si tu n'as pas replié la béquille. ( si des fois tu n'avais pas essayé de démarrer avec béquille relevée )

tu as forcément une vitesse en prise si des que tu lache l'embrayage la roue bloque.
Donc ca sent bien la boite qui chie, mais pas eu de bruit bizarre ni rien ???
Revenir en haut Aller en bas
architekth
Pilote
Pilote


Messages : 103
Date d'inscription : 03/01/2016
Localisation : Toulouse
Age : 27

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Dim 3 Jan 2016 - 19:58

Oui le démarreur tourne quand même. J'entends qu'il essaie de démarrer la moto, mais le moteur ne se lance pas.

Oui mon formateur m'avait prévenu qu'il y avait une sorte de coupe circuit si la moto était sur béquille et qu'on essayait de la démarrer avec un rapport engagé. Ne t'inquiète pas, j'ai bien fait attention de ne pas être sur béquille.

En gros, en plus du moteur qui refuse de démarrer. La boite de vitesse est complètement bloqué, je ne peux pas engagé les vitesses normalement. La 1 ne passe pas, la 2 et la 3 pas de souci, la 4, 5, 6 sont carrément inaccessible (lorsque je tente de les passer, l'indicateur de rapport engagé m'affiche rien " ". Si je rétrograde il m'affiche "3". Bref je pense que la boite est HS, ou que la pédale de changement de rapport a un problème...
J'ai pas eu de son spécifique (ou je ne l'ai pas entendu) lorsque la panne est survenue...
Revenir en haut Aller en bas
pinpin
KTM Fan
KTM Fan


Messages : 1295
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 50

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Dim 3 Jan 2016 - 21:18

On résume :
- moteur qui devient poussif
- démarreur qui ne s'engage pas, tourne dans le vide si j'ai bien compris, donc ça doit faire un bruit de moteur électrique seulement
- boite qui semble récalcitrante

Pour avoir fait l'essai sur la mienne, on peut changer de rapport moteur à l'arrêt mais ça ne se passe pas vraiment comme on le pense. Pour que ça passe bien il faut que le moteur tourne.
Moteur à l'arrêt, dans l'ordre :
- 1, 2, 3, 4 et 5 passent et sont affichés
- la 6 semble passer mais rien ne s'affiche à l'écran, " "
- je rétrograde sans problèmes jusqu'en 3ème, ça affiche 3
- je passe en 2ème et l'affichage du rapport engagé disparait " "
- je repasse en 3ème et ça affiche 3
- je passe en 2ème et l'affichage du rapport engagé disparait " "
- impossible de me remettre au point mort et je reste bloqué entre la 2 et la 3
Donc si ça peut te rassurer de ce coté là cela semble normal tant que le moteur ne tourne pas.

Maintenant le démarreur. Il se lance et ne semble pas entrainer le moteur.
- Peux tu confirmer ?
- Il n'y a que le bruit du moteur électrique ?
- C'est un bruit continu d'un moteur électrique qui tourne à vide ?

Ecran :
- message d'erreur ?
- quels sont les voyants qui s'allument lorsque le contact est mis ?
- est-ce que quelque chose change au tableau de bord lorsque tu tentes de démarrer ?

Perte de puissance :
- était-elle graduelle ?
- est-ce que tu sentais un regain lorsque tu lâchais un peu la poignée ?

Si le démarreur tourne dans le vide et que le moteur flanche il devrait être assez simple pour un mécano qui a la doc technique de trouver le problème. Pour ma part, faute d'avoir une vue éclatée du moteur j'aurai bien du mal à te répondre cela dit tes réponses peuvent peut être nous donner des pistes.

Je pense qu'il serait bien que tu nous publie une petite video de ton démarrage moteur pour qu'on se rende bien compte. J'ai peut être une vague idée de ce qui se passe.




Revenir en haut Aller en bas
pinpin
KTM Fan
KTM Fan


Messages : 1295
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 50

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Dim 3 Jan 2016 - 21:45

Question conne... Y'a du coco dans le réservoir ?
Revenir en haut Aller en bas
Yannthekid
Crazy Rider
Crazy Rider


Messages : 945
Date d'inscription : 19/04/2014
Localisation : Marseille
Age : 20

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Dim 3 Jan 2016 - 21:49

Je ne suis pas expert, mais est-ce que ça pourrait être l'embrayage qui est mort ?
Revenir en haut Aller en bas
pinpin
KTM Fan
KTM Fan


Messages : 1295
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 50

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Dim 3 Jan 2016 - 21:58

Non, l'embrayage n'a pas d'incidence sur le démarrage du moteur. Au contraire le moteur patinerait tellement dans la choucroute qu'il rugirait de plaisir Smile ... et si ça bloquait son moteur il ne pourrait pas embrayer.

Je pense à :
- panne d'essence
- si le démarreur ne tourne pas dans le vide alors c'est un capteur qui a dégagé, du genre détecteur d'inclinaison au autre au niveau de l'injection, contact béquille et j'en passe. J'ai le schéma électrique et j'y vois pas mal de choses qui peuvent créer des défauts.
- si le moteur du démarreur tourne dans le vide c'est alors seulement au niveau du démarreur et de ses pignons d'entrainement (il y en a 4) mais alors je ne vois pas ce que le système de démarrage aurait à voir avec la perte de puissance du moteur, sauf s'il y a une purée de pignons la dedans...ça aurait fait du bruit.
- autre problème d'ordre électrique-électronique
Je ne pense pas que ce soit un problème mécanique, enfin je l'espère pour architekt.
Revenir en haut Aller en bas
architekth
Pilote
Pilote


Messages : 103
Date d'inscription : 03/01/2016
Localisation : Toulouse
Age : 27

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Dim 3 Jan 2016 - 22:38

Pour le reservoir, j'avais fait le plein la veille et j'ai fait juste 140 km avec avant la panne (normalement le plein dur 300km environ non?)
J'ai ma jauge a essence qui merde alors du coup je met le Trip A à 0 à chaque plein.

Pour le demarreur j'entends le son du demarrer (tchitchitchi) mais le moteur ne demarre pas. Le graphique en barre qui affiche le nombre de tr/min du moteur reste sur une ou 2 barres.
Il y a que le bruit du demarreur, j'entends pas le moteur qui prends des tours. Le truc c'est qu'elle me l'a déjà fait y a pas longtemps. Mais le lendemain la moto avait bien voulu demarrer.

Pour les voyants et indications, rien d'inhabituel. Juste l'indicateur 'low fuel' (puisque ma jauge a essence merde).

Vous pensez a un problème de demarreur ? Pour la perte de puissance, des idées ?
Revenir en haut Aller en bas
pinpin
KTM Fan
KTM Fan


Messages : 1295
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 50

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Dim 3 Jan 2016 - 22:42

Non, pas un problème de démarreur car il tourne et entraine le moteur selon ce que tu nous dis.

Pour la perte de puissance aucune idée ou sinon beaucoup. Impossible de dire sans y mettre les mains.

Perso, après le réservoir (donc pas vide) je regarderai du coté de la bougie.

Il faut procéder par étapes.
Revenir en haut Aller en bas
pinpin
KTM Fan
KTM Fan


Messages : 1295
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 50

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Dim 3 Jan 2016 - 22:53

Je réédite...j'ai lu un peu vite...si elle l'avait déjà fait avant peu de chances que ce soit la bougie finalement. Inspectes-la quand même pour le principe.

Ensuite il va falloir chercher du coté des connexions électriques et des capteurs... ça ne va pas être simple.

Si tu n'as pas ta bécane depuis longtemps va voir celui qui t'a vendu la bécane, il devrait prendre ce problème en charge. S'il ne prend pas le rapatriement de ta bécane en atelier tournes-toi vers ton assurance (assistance). En tout cas essaie et insiste avant de bricoler.
Revenir en haut Aller en bas
architekth
Pilote
Pilote


Messages : 103
Date d'inscription : 03/01/2016
Localisation : Toulouse
Age : 27

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Dim 3 Jan 2016 - 22:55

La bougie a été changé il y a 3 mois par l'ancien propriétaire (j'ai la facture). Je regarderai le reservoir demain matin. Si jamais il n'y a pas de fuite ou autre.

J'ai une garantie professionnelle nationale de 12 mois. Je vais utiliser l'assistance de mon assurance du coup pour l'emmener chez KTM.

J'essayerai demain de faire une vidéo du démarrage de la moto (ou plutôt tentative de demarrage)

Pour repondre au question que j'ai oublié, la perte de puissance était sans accout, comme quand on est en côte, c'est juste progressif. Regain de puissance très progressif aussi puisque je l'ai a peine senti. J'ai dû rétrograder pour avoir un peu plus de pêche.
Revenir en haut Aller en bas
pinpin
KTM Fan
KTM Fan


Messages : 1295
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 50

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Dim 3 Jan 2016 - 23:25

Quand c'est sous garantie on ne touche à rien Smile sauf en cas de force majeure.

L'assistance de ton assureur que si ton mécano refuse... le nombre des assistances / an sont parfois limitées. Appelle ton assureur, il te dira quoi faire.
Revenir en haut Aller en bas
Wallalha
KTM Fan
KTM Fan


Messages : 1715
Date d'inscription : 13/07/2014
Localisation : 68

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Lun 4 Jan 2016 - 7:52

pinpin a écrit:
Quand c'est sous garantie on ne touche à rien Smile sauf en cas de force majeure.

L'assistance de ton assureur que si ton mécano refuse... le nombre des assistances / an sont parfois limitées. Appelle ton assureur, il te dira quoi faire.
+1.

Ne démonte surtout rien et rapporte-la au concess' Wink
Revenir en haut Aller en bas
duking
Ready To Race
Ready To Race


Messages : 4960
Date d'inscription : 01/12/2011
Age : 50

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Lun 4 Jan 2016 - 8:58

Salut , j'ai lu tes messages très rapidement, mais ton histoire de perte de puissance et de boite qui se bloque...
As tu de l'huile ? le niveau est bon ?
ensuite vérifie bien que ta bougie est bien branché

Après comme disent les autres , ne touche à rien et direct le concess
Revenir en haut Aller en bas
Wallalha
KTM Fan
KTM Fan


Messages : 1715
Date d'inscription : 13/07/2014
Localisation : 68

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Lun 4 Jan 2016 - 9:21

Perso, je trouve que c'est surtout la perte soudaine de puissance qui est inquiétante.
Certainement un mode dégradé suite à un problème de capteur.

En espérant que le garage Yam est équipé pour lire le diag de la katoche.


La difficulté de passage des vitesses, moteur coupé, n'est pas forcément un problème (En avançant/reculant la moto en même temps, elles devraient passer sans souci).
Revenir en haut Aller en bas
architekth
Pilote
Pilote


Messages : 103
Date d'inscription : 03/01/2016
Localisation : Toulouse
Age : 27

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Lun 4 Jan 2016 - 11:03

Oui le niveau d'huile est bon. J'avais vérifier juste avant de partir, comme à chaque fois étant donnée la contenance en huile très restreinte.

Par contre je ne peux pas la ramener au garage Yamaha (vu que je l'ai achetée à perpignan et que j'habite toulouse). Mais le garage m'a dit que la garantie est une garantie nationale valable dans tous les établissements et que KTM devrait la prendre en charge.
Je vais voir avec mon assurance et KTM dans la semaine. Vu le temps qu'il fait, je vais pas utiliser la moto. Et maintenant que j'ai repris le travail, c'est un peu compliqué. Je vais essayer de l'amener Vendredi (j'ai pris ma journée pour d'autre raison).

Je vais vérifier les branchements de la bougie ce soir.
Revenir en haut Aller en bas
Wallalha
KTM Fan
KTM Fan


Messages : 1715
Date d'inscription : 13/07/2014
Localisation : 68

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Lun 4 Jan 2016 - 11:12

Il est vrai qu'une prise en charge sous garantie doit pouvoir se faire dans n'importe quelle concession.

Tiens nous au courant de l'évolution de ton "dossier" ;-)
Revenir en haut Aller en bas
architekth
Pilote
Pilote


Messages : 103
Date d'inscription : 03/01/2016
Localisation : Toulouse
Age : 27

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Lun 4 Jan 2016 - 14:05

Pour la garantie c'est pas une garantie KTM (genre extension de garantie) mais une sorte de garantie professionnelle (j'ai les documents).

Petite question, est-ce qu'il serait possible que la source de mon problème soi de l'eau dans le réservoir? J'ai mis que du SP98. J'ai jamais roulé par temps de pluie et la moto dort dans un parking souterrain à l'abris de l'humidité.
Mais j'ai vu 2/3 topics sur ce forum qui indique un problème de démarrage comme ça. La perte de puissance aussi pourrait venir de là, puisque le mélange eau+essence+étincelle n'a pas un super rendement quand même Smile.

C'est juste une hypothèse, vous en pensez quoi?
Revenir en haut Aller en bas
Wallalha
KTM Fan
KTM Fan


Messages : 1715
Date d'inscription : 13/07/2014
Localisation : 68

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Lun 4 Jan 2016 - 14:39

architekth a écrit:
Pour la garantie c'est pas une garantie KTM (genre extension de garantie) mais une sorte de garantie professionnelle (j'ai les documents).

Petite question, est-ce qu'il serait possible que la source de mon problème soi de l'eau dans le réservoir? J'ai mis que du SP98. J'ai jamais roulé par temps de pluie et la moto dort dans un parking souterrain à l'abri de l'humidité.
Mais j'ai vu 2/3 topics sur ce forum qui indique un problème de démarrage comme ça. La perte de puissance aussi pourrait venir de là, puisque le mélange eau+essence+étincelle n'a pas un super rendement quand même Smile.

C'est juste une hypothèse, vous en pensez quoi?
A moins d'une présence d'eau avant ton achat, je ne vois pas trop comment elle aurait pu entrer ??

Et puis tu l'aurais vu avant d'effectuer plusieurs centaines de km.

La pluie d'ailleurs ne peut pas non plus entrer  Laughing
Revenir en haut Aller en bas
architekth
Pilote
Pilote


Messages : 103
Date d'inscription : 03/01/2016
Localisation : Toulouse
Age : 27

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Lun 4 Jan 2016 - 15:49

Ok donc je peux au moins écarter ça... J’appellerai ma concess' demain. J'ai pas les papiers de moto sur moi là.
Revenir en haut Aller en bas
Yannthekid
Crazy Rider
Crazy Rider


Messages : 945
Date d'inscription : 19/04/2014
Localisation : Marseille
Age : 20

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Lun 4 Jan 2016 - 20:02

Est-ce que ça ne pourrait pas être une merde qui s'est foutue dans le réservoir quand il a fait l'essence?
Je me souviens avoir eu ça et impossible de démarrer la moto
Par contre ça n'expliquerait pas le fait que la boite soit bloquée :/
Revenir en haut Aller en bas
Wallalha
KTM Fan
KTM Fan


Messages : 1715
Date d'inscription : 13/07/2014
Localisation : 68

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Lun 4 Jan 2016 - 20:10

Yannthekid a écrit:
Par contre ça n'expliquerait pas le fait que la boite soit bloquée :/
Rien ne confirme qu'il y ait un quelconque problème de boîte.
Revenir en haut Aller en bas
seblob
KTM Fan
KTM Fan


Messages : 1200
Date d'inscription : 24/08/2012

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Lun 4 Jan 2016 - 20:28

architekth a écrit:
La bougie a été changé il y a 3 mois par l'ancien propriétaire (j'ai la facture). Je regarderai le reservoir demain matin. Si jamais il n'y a pas de fuite ou autre.

J'ai une garantie professionnelle nationale de 12 mois. Je vais utiliser l'assistance de mon assurance du coup pour l'emmener chez KTM.

J'essayerai demain de faire une vidéo du démarrage de la moto (ou plutôt tentative de demarrage)

Pour repondre au question que j'ai oublié, la perte de puissance était sans accout, comme quand on est en côte, c'est juste progressif. Regain de puissance très progressif aussi puisque je l'ai a peine senti. J'ai dû rétrograder pour avoir un peu plus de pêche.

Normalement on est sensé avoir une bougie dans la trousse à outils de la moto, car une bougie, çà peut claquer sans prévenir.

Donc la bougie faudrait la tester, ou en monter une autre. Si çà change rien, ben tu remonte la bougie et tu sais que tu as déja une bougie neuve d'avance.

Mais c'est certain que si tu as une garantie, ben tu t'emm*rde pas tu touche à rien et fais marcher la garantie, sauf que je comprend pas comment tu as une garantie d'un an sur une moto de 2012.

A noter que ta moto est sans doute une modèle 2011, hélas.

Mais pour l'eau dans le réservoir, pourquoi pas, mais çà regarde ton pro de purger tout le circuit de carburant .

A+
Revenir en haut Aller en bas
pinpin
KTM Fan
KTM Fan


Messages : 1295
Date d'inscription : 27/12/2015
Localisation : L.A
Age : 50

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Lun 4 Jan 2016 - 20:28

Je répète Smile

pinpin a écrit:

Pour avoir fait l'essai sur la mienne, on peut changer de rapport moteur à l'arrêt mais ça ne se passe pas vraiment comme on le pense. Pour que ça passe bien il faut que le moteur tourne.
Moteur à l'arrêt, dans l'ordre :
- 1, 2, 3, 4 et 5 passent et sont affichés
- la 6 semble passer mais rien ne s'affiche à l'écran, " "
- je rétrograde sans problèmes jusqu'en 3ème, ça affiche 3
- je passe en 2ème et l'affichage du rapport engagé disparait " "
- je repasse en 3ème et ça affiche 3
- je passe en 2ème et l'affichage du rapport engagé disparait " "
- impossible de me remettre au point mort et je reste bloqué entre la 2 et la 3
Donc si ça peut te rassurer de ce coté là cela semble normal tant que le moteur ne tourne pas.

Nous avons échafaudé déjà bon nombre de possibilités mais je n'invite pas architekth à faire quoique ce soit de regrettable, la garantie devra jouer.
A quoi bon démonter une bougie lorsqu'on ne sait pas interpréter son état, comment tester l'allumage (j'ai lu bien des choses dangereuses à ce sujet dans ce forum), et tout un tas d'opérations possibles et simples mais pas sans un minimum de savoir faire.

Je suis juste impatient de savoir de quoi il en retourne... je n'ai pas l'habitude d'être optimiste par crainte de décevoir. Le mieux c'est d'attendre le verdict
Revenir en haut Aller en bas
seblob
KTM Fan
KTM Fan


Messages : 1200
Date d'inscription : 24/08/2012

MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Lun 4 Jan 2016 - 20:36

Wallalha a écrit:
Yannthekid a écrit:
Par contre ça n'expliquerait pas le fait que la boite soit bloquée :/
Rien ne confirme qu'il y ait un quelconque problème de boîte.

Oui, comme dit précédemment, la boite à vitesse ne marche bien que quand le moteur tourne. généralement on doit sans trop de mal arriver à baisser ou à monter un rapport, mais çà doit dépendre de la position dans laquelle se sont retrouvé les pignons de la boite quand le moteur a été arrété. Passer de la une à la 6 ème risque d'ètre difficile voir impossible moteur éteint. Je pense pas que grand monde ait essayé car çà sert pas a grand chose de passer les vitesses quand le moteur est à l’arrêt .

A+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] Problème moteur refuse de démarrer (soupape HS)   Aujourd'hui à 0:02

Revenir en haut Aller en bas
 
[Résolu] Problème moteur refuse de démarrer (soupape HS)
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 5Aller à la page : 1, 2, 3, 4, 5  Suivant
 Sujets similaires
-
» [Résolu] Problème moteur refuse de démarrer (soupape HS)
» Mon moteur refuse de démarrer
» [ Mercedes 250D W124 an 1989 ] moteur refuse de démarrer quand il fait froid
» [Résolu] Problème moteur TFSI (EPC).
» Problème moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
::: D U K E 125/200/390 ::: :: LA DUKE 125/200/390 :: La mécanique-
Sauter vers: