::: D U K E 125/200/390 :::

<<< Le Forum dédié à la DUKE 125/200/390 de KTM >>>
 
FACEBOOK DUKE125.FRAccueilFAQS'enregistrerConnexion

Partagez | 
 

 probleme clignotant bizarre

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
duke13127
Apprenti
Apprenti


Messages : 2
Date d'inscription : 23/02/2015

MessageSujet: probleme clignotant bizarre   Lun 23 Fév 2015 - 22:01

bonjour a tous
j'ai un probleme assez complexe.. quand le moteur est eteint, mes clignotants fonctionnent normalement, mais quand il est allumé, aucun des clignotants ne marchent, sachant que j'ai ouvert le faisceau éléctrique pour accorder une dizaine de fils qui étaient coupés. affraid
de quoi cela peut il venir??
merci d'avance
Revenir en haut Aller en bas
Yannthekid
Crazy Rider
Crazy Rider
avatar

Messages : 949
Date d'inscription : 19/04/2014
Localisation : Marseille
Age : 20

MessageSujet: Re: probleme clignotant bizarre   Lun 23 Fév 2015 - 22:19

Peut-être que tu as fait que quand l'interrupteur est en position fermé, ça ouvre ton circuit ou vice-versa
Revenir en haut Aller en bas
l'arverne
KTM Fan
KTM Fan
avatar

Messages : 1152
Date d'inscription : 25/12/2014
Localisation : Sud Seine et Marne.
Age : 60

MessageSujet: Re: probleme clignotant bizarre   Mar 24 Fév 2015 - 5:49

Branché sur circuit de charge. Question
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: probleme clignotant bizarre   

Revenir en haut Aller en bas
 
probleme clignotant bizarre
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Xsara 2L 16V] Probleme clignotant
» [Audi A6 1.9 dti] probleme clignotant (résolu)
» [e38 730D an 01] probleme clignotant, radio, télé, odb...
» Probleme clignotant
» probleme clignotant 307 2006

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
::: D U K E 125/200/390 ::: :: LA DUKE 125/200/390 :: La mécanique-
Sauter vers: