::: D U K E 125/200/390 :::

<<< Le Forum dédié à la DUKE 125/200/390 de KTM >>>
 
FACEBOOK DUKE125.FRAccueilFAQS'enregistrerConnexion

Partagez | 
 

 moteur ne demarre pas et pas le bruit de ready to race !!!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
duke nukem 87
Pilote
Pilote


Messages : 114
Date d'inscription : 07/06/2014
Localisation : un ange dans le ciel
Age : 31

MessageSujet: moteur ne demarre pas et pas le bruit de ready to race !!!   Lun 21 Juil 2014 - 20:18

HELP ME !!!
Ma duke avec 2300km s'est arrêté en troisième à environ 35km/h, depuis impossible de la redémarrer et également il n'y a plus le bruit de la cheklist quand je mets le contact, perso je suis en vacances avec ma duke, pas de concess dans les environs, que faire ???
un duker triste .......
Revenir en haut Aller en bas
duke nukem 87
Pilote
Pilote


Messages : 114
Date d'inscription : 07/06/2014
Localisation : un ange dans le ciel
Age : 31

MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Lun 21 Juil 2014 - 22:59

personne pour m'aider ???
Revenir en haut Aller en bas
M.Piou
Crazy Rider
Crazy Rider


Messages : 516
Date d'inscription : 01/11/2012
Localisation : 77 a cote de Melun
Age : 25

MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Lun 21 Juil 2014 - 23:05

Débranche 5 min et rebranche ta batterie ??
Revenir en haut Aller en bas
Eric
Crazy Rider
Crazy Rider


Messages : 544
Date d'inscription : 09/06/2011
Age : 55

MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Lun 21 Juil 2014 - 23:21

Le voyant rouge s'allume ?
Regarde la gaine électrique au niveau de la colonne de direction, c'est là que ça casse, il faut ouvrir la gaine noir  pour vérifier les fils.

Actionnes le coupe contact avec le contact.
Revenir en haut Aller en bas
http://www.dailymotion.com/video/x16k3ze_4-heures-villeurbanne-2
KTM.DUKE
Pilote
Pilote


Messages : 163
Date d'inscription : 02/02/2014
Localisation : Maine et Loire

MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Mar 22 Juil 2014 - 9:05

Un coupure franche et net comme ça ...... Plus d'alimentation générale , voir du côté de la batterie.
Revenir en haut Aller en bas
MCobretty
Ready To Race
Ready To Race


Messages : 4276
Date d'inscription : 23/05/2014
Localisation : Le paradis de la petite route qui file la banane :P
Age : 40

MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Mar 22 Juil 2014 - 9:42

Bah hormis le bruit d'amorcage de l'injection que tu n'as plus .... est ce que tu as toujours l'afficheur qui fonctionne quand tu mets le contact ou pas ???
Revenir en haut Aller en bas
corentinduke
Apprenti
Apprenti


Messages : 5
Date d'inscription : 22/07/2014

MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Mar 22 Juil 2014 - 21:57

tu dois avoir un problème d'alimentation générale si tu n'a plus la pompe à essence qui se met en route regarde les fusible au cas ou cela peut venir du fusible de 30A c'est le numéro 1:fusible générale,
ou le fusible de de 10A c'est le numéro 3: relais principale, unité de commande tiens nous au courrant bonne soirée
Revenir en haut Aller en bas
Gigirider
Ready To Race
Ready To Race


Messages : 3065
Date d'inscription : 26/09/2013
Localisation : Sud des Landes
Age : 44

MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Mar 22 Juil 2014 - 22:29

T'as pas appuyé sur le coupe circuit d'urgence par hasard ???? je dis ça , ça peu paraitre très con mais ma fille en faisant joujou sur la moto avec papa , à l'arrêt à appuyé dessus sans que je fasse attention......le lendemain parti pour une balade , j'ai mis un bon quart d'heure pour percuter !!!!
Revenir en haut Aller en bas
duke nukem 87
Pilote
Pilote


Messages : 114
Date d'inscription : 07/06/2014
Localisation : un ange dans le ciel
Age : 31

MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Mar 22 Juil 2014 - 23:35

salut tout le monde est merci pour vos réponses !!!
en résumé: pas de fusibles hs, pas de fil coupé, coupe circuit ok, etc

c'est un capteur de chute qui s'est mis en panne, je savais même pas que si tu tombes avec ta moto beh elle s'arrête, donc problème résolu par ktm Eysines dans la gironde et en plus gratisss !!! comme quoi même en vacances les concess ktm tourne bien !!!

du coup ya possibilité de mettre ce putain de capteur de merde en direct ???
Revenir en haut Aller en bas
seblob
KTM Fan
KTM Fan


Messages : 1199
Date d'inscription : 24/08/2012

MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Sam 26 Juil 2014 - 17:37

Le capteur de chute tombe toujours en panne même sur les 2014?

Aprés, tout capteur est neutralisable, le problème c'est déja que tu es sous garantie, et puis ensuite, disons qu'une moto a carbu généralement si tu la couche les gicleurs se retrouvent à l'air et le moteur se coupe, tandis qu'avec l'injection tu peux avoir le moteur qui continue à tourner même moto couchée par terre, avec par contre la lubrification qui se fait peut ètre plus.

Bref, OK c'est chiant que çà tombe en panne mais en même temps c'est pas totalement inutile comme système .

A+
Revenir en haut Aller en bas
KTM.DUKE
Pilote
Pilote


Messages : 163
Date d'inscription : 02/02/2014
Localisation : Maine et Loire

MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Sam 26 Juil 2014 - 18:16

Nickel si tu es réparé .

Mais il se situe ou ce capteur ?
Revenir en haut Aller en bas
duking
Ready To Race
Ready To Race


Messages : 4959
Date d'inscription : 01/12/2011
Age : 50

MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Sam 26 Juil 2014 - 19:48

derrière la colonne de direction
Revenir en haut Aller en bas
KTM.DUKE
Pilote
Pilote


Messages : 163
Date d'inscription : 02/02/2014
Localisation : Maine et Loire

MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Sam 26 Juil 2014 - 21:14

Comment il se présente , ce petit capteur ?
Revenir en haut Aller en bas
duke nukem 87
Pilote
Pilote


Messages : 114
Date d'inscription : 07/06/2014
Localisation : un ange dans le ciel
Age : 31

MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Lun 28 Juil 2014 - 2:03

>je ne sais pas ou il se situe et a quoi ça ressemble, le mec de ktm a juste donner des p'tits de maillet dessus jusqu'à qui se debloque, il a ensuite vu mon centre ktm de chez moi pour en commander un en garantie, apparament yen a pour 10 jours de commande, deplus g demander comment faire pour le mettre en direct et le mec ma dit ke kom c un boitier de securiter beh que c pas possible et que si je le fesai beh je perdais ma garantie,
>>alors la garantie sanul vraiment si on touche a ce boitier ???
>>comment le mettre en prise direct ???

desole g t en vac et dc pas eu locassion de me connecter, merci
Revenir en haut Aller en bas
ZeNDaMs
Admin
Admin


Messages : 2266
Date d'inscription : 29/06/2011
Localisation : Côte d'Azur ;)

MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Mar 29 Juil 2014 - 9:33

C'est vraiment surprenant que le capteur de chute soit encore en cause sur une 2014 car le problème est connu depuis 2011... Après est-ce la faute à pas de chance ou à nouveau un problème de pièces... on verra si d'autres personnes sont victimes de ce problème...

Je met un petit carton jaune (voire rouge) à KTM sur ce soup là !

_________________
[Vous devez être inscrit et connecté pour voir cette image]
FACEBOOK DUKE125.FR : http://www.facebook.com/ktm.duke

Ma Duke 125 : Cliquez ICI
Mes prototypes Photoshop : Cliquez ICI
Nos ballades sur la Côte d'Azur : Cliquez ICI
Revenir en haut Aller en bas
duke nukem 87
Pilote
Pilote


Messages : 114
Date d'inscription : 07/06/2014
Localisation : un ange dans le ciel
Age : 31

MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Jeu 31 Juil 2014 - 23:52

d'après le mécano, même si les nouveaux boitiers sont sans problème, il se peut que certains bug car ils sont pas tous testé et le risque zéro n'existe, donc voilà !!!
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: moteur ne demarre pas et pas le bruit de ready to race !!!   Aujourd'hui à 0:45

Revenir en haut Aller en bas
 
moteur ne demarre pas et pas le bruit de ready to race !!!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» moteur ne demarre pas et pas le bruit de ready to race !!!
» K100 le moteur ne demarre pas les bougies sont noyées [Résolu] K2S75100 ®
» [xsara hdi 90 ] Défaut moteur allumé demarre et cale
» bruit moteur
» MOTEUR JTD DEMARRE PLUS

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
::: D U K E 125/200/390 ::: :: LA DUKE 125/200/390 :: La mécanique-
Sauter vers: