::: D U K E 125/200/390 :::

<<< Le Forum dédié à la DUKE 125/200/390 de KTM >>>
 
FACEBOOK DUKE125.FRAccueilFAQS'enregistrerConnexion

Partagez | 
 

 Petit problème :/

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
The-Duke-Man-47
Apprenti
Apprenti
avatar

Messages : 52
Date d'inscription : 12/01/2013
Localisation : Marmande
Age : 20

MessageSujet: Petit problème :/   Sam 12 Jan 2013 - 23:19

Bonsoir, je suis nouveau sur le forum.. Smile
J'ai un petit problème avec ma Duke 125, c'est que le compte tours ne marche plus et que parfois la 5émé ne s'affiche pas à l'écran et le mot "GEAR" clignote, avec cela la "lumière rouge" (je sais plus le nom ^^) ne fonctionne plus et lorsque je prends la route, à chaques sorties le moteur s'arrête et le voyant moteur s'allume et je dois éteindre et rallumer la moto pour qu'elle reparte..
Que dois-je faire ?
Et est-ce normal que mon phare avant, lorsque je suis à l'arrêt, passe en plein phare ?
Et aussi, je ne sais pas si elle a était débridé.. Mais je prends 115 km/h au max, c'est normal ?
Voilà j'ai tout dis ^^ Si au moins vous arrivez à répondre à une de mes questions, je vous dis un grand MERCI ! Very Happy
Revenir en haut Aller en bas
duking
Ready To Race
Ready To Race
avatar

Messages : 5034
Date d'inscription : 01/12/2011
Age : 50

MessageSujet: Re: Petit problème :/   Sam 12 Jan 2013 - 23:25


ton compteur beugue plein pôt surement, il a du prendre la flotte (pluie ou lavage haute pression)
pour la vitesse , c'est dans la moyenne, tu peux mettre un psb 13 si ce n'est déja fait pour grapiller quelques kmh et plus de pêche
Revenir en haut Aller en bas
muaddib55
Apprenti
Apprenti


Messages : 57
Date d'inscription : 23/12/2012

MessageSujet: Re: Petit problème :/   Sam 12 Jan 2013 - 23:57

heu... section presentation... tu ne te presentes pas tu parles direct de ton probleme... donc au mauvais endroit!

Donc si je suis ton raisonnement, tu te presenteras dans la section "mécanique" c est ça?

Désolé j ai beau etre nouveau ici, je suis inscrit depuis de nombreuses années sur d autres forums et le bon sens et la politesse me semblent la moindre des choses quand on arrive sur un nouveau forum!

Bref c etait mon coup de gueule de l'année!

Bonne chance quand meme pour la résolution de tes problèmes Wink


Revenir en haut Aller en bas
dualcore
KTM Fan
KTM Fan
avatar

Messages : 1128
Date d'inscription : 07/10/2012
Localisation : Là-haut!
Age : 42

MessageSujet: Re: Petit problème :/   Dim 13 Jan 2013 - 8:05

Bonjour et bienvenue (même si ça commence mal ^^)

Je t'invite à faire une présentation de toi et de ta machine dans cette section. Ensuite passe dans la section mécanique et poste les soucis que tu rencontres. Mentionne dans ton message le plus de renseignements possibles, année, kilométrage etc...

@+
Revenir en haut Aller en bas
Scylla
Moderateur
Moderateur
avatar

Messages : 1384
Date d'inscription : 29/06/2011
Localisation : 49
Age : 35

MessageSujet: Re: Petit problème :/   Dim 13 Jan 2013 - 10:12

Salut duke man une petite presentation dans les regles s impose ! Et ensuite tout le monde repondra a tes questions dans la section meca Very Happy

bienvenue sur le fofo
Revenir en haut Aller en bas
The-Duke-Man-47
Apprenti
Apprenti
avatar

Messages : 52
Date d'inscription : 12/01/2013
Localisation : Marmande
Age : 20

MessageSujet: Re: Petit problème :/   Dim 13 Jan 2013 - 11:09

Bon beh excusez moi ^^ comme j'ai dis je suis nouveau et puis je ne poste jamais de sujet sur les forum donc je ne savais pas la procédure à suivre.. Razz
Revenir en haut Aller en bas
constantpcg
As du Guidon
As du Guidon
avatar

Messages : 381
Date d'inscription : 13/07/2012
Localisation : lille
Age : 21

MessageSujet: Re: Petit problème :/   Dim 13 Jan 2013 - 17:49

The-Duke-Man-47 a écrit:
Bonsoir, je suis nouveau sur le forum.. Smile
J'ai un petit problème avec ma Duke 125, c'est que le compte tours ne marche plus et que parfois la 5émé ne s'affiche pas à l'écran et le mot "GEAR" clignote, avec cela la "lumière rouge" (je sais plus le nom ^^) ne fonctionne plus et lorsque je prends la route, à chaques sorties le moteur s'arrête et le voyant moteur s'allume et je dois éteindre et rallumer la moto pour qu'elle reparte..
Que dois-je faire ?
Et est-ce normal que mon phare avant, lorsque je suis à l'arrêt, passe en plein phare ?
Et aussi, je ne sais pas si elle a était débridé.. Mais je prends 115 km/h au max, c'est normal ?
Voilà j'ai tout dis ^^ Si au moins vous arrivez à répondre à une de mes questions, je vous dis un grand MERCI ! Very Happy

Tu pèse combien ? et t 'es grand ? parce que le poids joue sur ces moulins, la taille pareil à cause de la prise au vent
Moi 1m73,pour55 kilos sa aide ^^ -->> 130
Revenir en haut Aller en bas
vinmas
Crazy Rider
Crazy Rider
avatar

Messages : 966
Date d'inscription : 20/05/2012
Localisation : 82
Age : 41

MessageSujet: Re: Petit problème :/   Dim 13 Jan 2013 - 19:30

Salut et bienvenue à toi sur le forum.
Pour ton problème de vitesse qui ne s'affiche plus c'est peut être le capteur du sélecteur moi j'ai fais changé le mien en garantie ou bien à voir si c'est pas le bloc compteur complet qui est hs à voir ton concessionnaire et pour la vitesse moi c'est pas mieux que toi et je crois que c'est le cas de beaucoup de monde ou alors tu mets dans une grande descente et tu couches sur la moto.
Revenir en haut Aller en bas
muaddib55
Apprenti
Apprenti


Messages : 57
Date d'inscription : 23/12/2012

MessageSujet: Re: Petit problème :/   Dim 13 Jan 2013 - 22:12

constantpcg a écrit:
The-Duke-Man-47 a écrit:
Bonsoir, je suis nouveau sur le forum.. Smile
J'ai un petit problème avec ma Duke 125, c'est que le compte tours ne marche plus et que parfois la 5émé ne s'affiche pas à l'écran et le mot "GEAR" clignote, avec cela la "lumière rouge" (je sais plus le nom ^^) ne fonctionne plus et lorsque je prends la route, à chaques sorties le moteur s'arrête et le voyant moteur s'allume et je dois éteindre et rallumer la moto pour qu'elle reparte..
Que dois-je faire ?
Et est-ce normal que mon phare avant, lorsque je suis à l'arrêt, passe en plein phare ?
Et aussi, je ne sais pas si elle a était débridé.. Mais je prends 115 km/h au max, c'est normal ?
Voilà j'ai tout dis ^^ Si au moins vous arrivez à répondre à une de mes questions, je vous dis un grand MERCI ! Very Happy

Tu pèse combien ? et t 'es grand ? parce que le poids joue sur ces moulins, la taille pareil à cause de la prise au vent
Moi 1m73,pour55 kilos sa aide ^^ -->> 130

1m73 pour 55kg???? heu.... t es serieux la? deja je me trouvais squeletique avec 65kg pour 1m76.... ( bon la j ai enflé severe ... 85 kg pour la meme taille... regime a venir)

Sinon dukeman47, les 115 tu les prends sur plat non couché ou en descentre couché?
Revenir en haut Aller en bas
constantpcg
As du Guidon
As du Guidon
avatar

Messages : 381
Date d'inscription : 13/07/2012
Localisation : lille
Age : 21

MessageSujet: Re: Petit problème :/   Dim 13 Jan 2013 - 22:34

muaddib55 a écrit:
constantpcg a écrit:
The-Duke-Man-47 a écrit:
Bonsoir, je suis nouveau sur le forum.. Smile
J'ai un petit problème avec ma Duke 125, c'est que le compte tours ne marche plus et que parfois la 5émé ne s'affiche pas à l'écran et le mot "GEAR" clignote, avec cela la "lumière rouge" (je sais plus le nom ^^) ne fonctionne plus et lorsque je prends la route, à chaques sorties le moteur s'arrête et le voyant moteur s'allume et je dois éteindre et rallumer la moto pour qu'elle reparte..
Que dois-je faire ?
Et est-ce normal que mon phare avant, lorsque je suis à l'arrêt, passe en plein phare ?
Et aussi, je ne sais pas si elle a était débridé.. Mais je prends 115 km/h au max, c'est normal ?
Voilà j'ai tout dis ^^ Si au moins vous arrivez à répondre à une de mes questions, je vous dis un grand MERCI ! Very Happy

Tu pèse combien ? et t 'es grand ? parce que le poids joue sur ces moulins, la taille pareil à cause de la prise au vent
Moi 1m73,pour55 kilos sa aide ^^ -->> 130

1m73 pour 55kg???? heu.... t es serieux la? deja je me trouvais squeletique avec 65kg pour 1m76.... ( bon la j ai enflé severe ... 85 kg pour la meme taille... regime a venir)

Sinon dukeman47, les 115 tu les prends sur plat non couché ou en descentre couché?

Mdr, nen je suis pas du tout squeletique ^^, je suis plus proche du 1m70 hein Wink. Je dois avoir les os léger ^^
Revenir en haut Aller en bas
The-Duke-Man-47
Apprenti
Apprenti
avatar

Messages : 52
Date d'inscription : 12/01/2013
Localisation : Marmande
Age : 20

MessageSujet: Re: Petit problème :/   Lun 14 Jan 2013 - 10:32

Je fais 1m86 pour 75kg ^^ après je prends 115 un peu couché.. Smile
Revenir en haut Aller en bas
nightwind
Pilote
Pilote
avatar

Messages : 184
Date d'inscription : 16/11/2012
Localisation : 92
Age : 26

MessageSujet: Re: Petit problème :/   Mar 22 Jan 2013 - 12:14

Salut et bienvenu à ton problème sur le forum, vivement ta présentation à toi ^^

(Je ne suis même pas rentré étant donné que je savais que j'allais être dehors très rapidement)
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Petit problème :/   

Revenir en haut Aller en bas
 
Petit problème :/
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» petit problème de peau (suite)
» Petit problème !
» Exercices pour le petit jeu
» petit problème de carrosserie
» [PROBLEME RESOLU] Petit problème suite modif carbu!

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
::: D U K E 125/200/390 ::: :: LA DUKE 125/200/390 :: Présentation des nouveaux-
Sauter vers: