::: D U K E 125/200/390 :::

<<< Le Forum dédié à la DUKE 125/200/390 de KTM >>>
 
FACEBOOK DUKE125.FRAccueilFAQS'enregistrerConnexion

Partagez | 
 

 Problème génant à froid, moteur tourne pas rond. Need help!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chenesoio
Apprenti
Apprenti


Messages : 4
Date d'inscription : 18/01/2012
Localisation : Lovagny (74)
Age : 49

MessageSujet: Problème génant à froid, moteur tourne pas rond. Need help!   Mer 5 Sep 2012 - 16:57

Bonjour à tous,

Sur les conseils du concessionnaire KTM Annecy pour lequel je ne ferai aucune bonne pub, je viens vers vous pour voir si quelqu'un aurait déjà rencontré et solutionné le problème que j'ai sur ma Duke depuis la fin de l'hiver.

A froid, ou quand je reprend la moto après un arrêt de quelques minutes, les premiers kilomètres sont très pénibles. Je suis obligé de soit rouler à moins de 6000 trs soit de dépasser la zone des 8000 trs pour que la moto tourne à peu près normalement. Ce n'est pas vraiment idéal alors que la moto est froide.
Entre cette zone la moto a tendance à hoqueter, comme s'il y avait un problème d'injection d'essence. Le bruit est plus rauque aussi, j'ai parfois une petite explosion qui se produit laissant penser à un problème d'injection.
Enfin quand je maintiens la poignée des gaz sur la même position sur une route plane, la moto a du mal à se maintenir à la même vitesse.

J'ai apporté la moto 3 fois chez KTM en leur précisant comment reproduire le problème (que j'ai systématiquement), mais eux n'ont aucun soucis, tout est normal pour eux ! Ceci dit quand on voit la manière dont sont faites les révisions, il y a des questions à se poser sur les connaissances en mécanique de la concession...

Je précise que le seul changement mécanique apporté sur la moto est le PSB 13 dents, aucun changement sur l'échappement. J'ai testé le remplacement de la bougie d'origine Bosch par une iridium NGK, le phénomène est le même.
La moto a environ 6000 km et ce problème se produisait déjà avant la révision des 5000 kms qui n'a rien amélioré, ni même le passage de la dernière cartographie.

Est-ce que quelqu'un aurait des idées à me soumettre et à KTM par la même occasion ?
Merci d'avance.
Revenir en haut Aller en bas
inthemix94
Ready To Race
Ready To Race


Messages : 2602
Date d'inscription : 14/06/2011
Localisation : Duke Bar Team
Age : 50

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Mer 5 Sep 2012 - 18:19

chenesoio a écrit:
Bonjour à tous,

Sur les conseils du concessionnaire KTM Annecy pour lequel je ne ferai aucune bonne pub, je viens vers vous pour voir si quelqu'un aurait déjà rencontré et solutionné le problème que j'ai sur ma Duke depuis la fin de l'hiver.

A froid, ou quand je reprend la moto après un arrêt de quelques minutes, les premiers kilomètres sont très pénibles. Je suis obligé de soit rouler à moins de 6000 trs soit de dépasser la zone des 8000 trs pour que la moto tourne à peu près normalement. Ce n'est pas vraiment idéal alors que la moto est froide.
Entre cette zone la moto a tendance à hoqueter, comme s'il y avait un problème d'injection d'essence. Le bruit est plus rauque aussi, j'ai parfois une petite explosion qui se produit laissant penser à un problème d'injection.
Enfin quand je maintiens la poignée des gaz sur la même position sur une route plane, la moto a du mal à se maintenir à la même vitesse.

J'ai apporté la moto 3 fois chez KTM en leur précisant comment reproduire le problème (que j'ai systématiquement), mais eux n'ont aucun soucis, tout est normal pour eux ! Ceci dit quand on voit la manière dont sont faites les révisions, il y a des questions à se poser sur les connaissances en mécanique de la concession...

Je précise que le seul changement mécanique apporté sur la moto est le PSB 13 dents, aucun changement sur l'échappement. J'ai testé le remplacement de la bougie d'origine Bosch par une iridium NGK, le phénomène est le même.
La moto a environ 6000 km et ce problème se produisait déjà avant la révision des 5000 kms qui n'a rien amélioré, ni même le passage de la dernière cartographie.

Est-ce que quelqu'un aurait des idées à me soumettre et à KTM par la même occasion ?
Merci d'avance.
ce genre de panne c'est hyper galère a trouver
moi ,je pencherais pour cela

regarde si ton fil de l'antiparasite de la bougie est correctement enfiché sur la bobine haute tensions c'est déjà arrivé

elle le fait sur la béquille ? c'est facile a prouver apparemment

en tous cas elle as un soucis c'est clair essaie de faire l'essai avec le mécano dessus peut être Rolling Eyes

Revenir en haut Aller en bas
Juge-dead
Pilote
Pilote


Messages : 170
Date d'inscription : 16/06/2012
Localisation : Abergement st Colombe
Age : 20

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Mer 5 Sep 2012 - 18:38

Une moto faut jamais tirer dessus a froid tu fragilise le moteur

pour moi ton problème n'est pas moins un manque de préchauffe avant de démarrer ainsi que quelque kilomètre sans tirer

essaye tu vera Twisted Evil
Revenir en haut Aller en bas
jeffmaster
Pilote
Pilote


Messages : 110
Date d'inscription : 24/04/2012
Localisation : 78
Age : 50

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Mer 5 Sep 2012 - 19:03

salut,
pour avoir eu le même problème je te confirme que ta cartographie a été mal injecter ou ce n'ai pas la dernière carto.

change de conss si tu peux celui la ce foute de gu...e .....
Evil or Very Mad


Dernière édition par jeffmaster le Mer 5 Sep 2012 - 19:31, édité 1 fois
Revenir en haut Aller en bas
duking
Ready To Race
Ready To Race


Messages : 4959
Date d'inscription : 01/12/2011
Age : 50

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Mer 5 Sep 2012 - 19:28


salut chenesoio

selon tes explications , elle ne le fait quà froid , après , moteur chaud ça ne le fait plus ?

si oui et si la carto est vraiment à jour et bien installé (après mise à jour par l'ordi, la duke doit être démarrer et tourner au ralentis pendant 20 à 30 minutes)
alors une des sondes en est peut être la cause

Revenir en haut Aller en bas
axou-17
Ready To Race
Ready To Race


Messages : 2080
Date d'inscription : 15/06/2011
Localisation : 06
Age : 22

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Mer 5 Sep 2012 - 19:42

Juge-dead a écrit:
Une moto faut jamais tirer dessus a froid tu fragilise le moteur

pour moi ton problème n'est pas moins un manque de préchauffe avant de démarrer ainsi que quelque kilomètre sans tirer

essaye tu vera Twisted Evil

Pour chauffer la moto faut rouler, la laisser tourner à l'arrêt ça sert à rien
Revenir en haut Aller en bas
seblob
KTM Fan
KTM Fan


Messages : 1197
Date d'inscription : 24/08/2012

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Mer 5 Sep 2012 - 20:35

chenesoio a écrit:
Bonjour à tous,

Sur les conseils du concessionnaire KTM Annecy pour lequel je ne ferai aucune bonne pub, je viens vers vous pour voir si quelqu'un aurait déjà rencontré et solutionné le problème que j'ai sur ma Duke depuis la fin de l'hiver.

A froid, ou quand je reprend la moto après un arrêt de quelques minutes, les premiers kilomètres sont très pénibles. Je suis obligé de soit rouler à moins de 6000 trs soit de dépasser la zone des 8000 trs pour que la moto tourne à peu près normalement. Ce n'est pas vraiment idéal alors que la moto est froide.
Entre cette zone la moto a tendance à hoqueter, comme s'il y avait un problème d'injection d'essence. Le bruit est plus rauque aussi, j'ai parfois une petite explosion qui se produit laissant penser à un problème d'injection.
Enfin quand je maintiens la poignée des gaz sur la même position sur une route plane, la moto a du mal à se maintenir à la même vitesse.

J'ai apporté la moto 3 fois chez KTM en leur précisant comment reproduire le problème (que j'ai systématiquement), mais eux n'ont aucun soucis, tout est normal pour eux ! Ceci dit quand on voit la manière dont sont faites les révisions, il y a des questions à se poser sur les connaissances en mécanique de la concession...

Je précise que le seul changement mécanique apporté sur la moto est le PSB 13 dents, aucun changement sur l'échappement. J'ai testé le remplacement de la bougie d'origine Bosch par une iridium NGK, le phénomène est le même.
La moto a environ 6000 km et ce problème se produisait déjà avant la révision des 5000 kms qui n'a rien amélioré, ni même le passage de la dernière cartographie.

Est-ce que quelqu'un aurait des idées à me soumettre et à KTM par la même occasion ?
Merci d'avance.

Moi je serais toi je contacterais KTM France, surtout que je trouve absolument pas normal qu'un concess recommande d'aller voir sur un forum internet si y'a pas la solution du problème Laughing .

SI on arrive à t'aider et à trouver la solution, il faudra que l'administration du forum décide du montant de la facture que l'on va envoyer au concess KTM d'Annecy pour le "diagnostic" de la panne.

Précisons aussi que étant sous garantie tu es sensé en fait ne pas intervenir sur ta moto, donc y'a pas c'est pas à toi de résoudre le problème, mais à ton concess.

MAis bon je suis aussi pour aller regarder du coté de l’injection, ou du coté des sondes qui la pilotent.

A+
Revenir en haut Aller en bas
Loule_Duke
Moderateur
Moderateur


Messages : 1031
Date d'inscription : 09/10/2011
Localisation : Marseille
Age : 32

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Jeu 6 Sep 2012 - 7:17

Salut mec,

J'ai eu le problème moi aussi mais sur mon ancienne caisse (r21 turbo) elle m'en a fait chi** des vertes et des pas mûres mais en fait j'avais une bougie à peine fendue (quasi invisible à l'oeil nu).
Essaye de la remplacer juste pour tester tu verra bien...
En tout cas bon courage et tiens nous au jus
Revenir en haut Aller en bas
http://teamtestdrive.bbfr.net
Thierry
Crazy Rider
Crazy Rider


Messages : 844
Date d'inscription : 21/06/2011

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Jeu 6 Sep 2012 - 8:08

chenesoio a écrit:
Bonjour à tous,

Sur les conseils du concessionnaire KTM Annecy pour lequel je ne ferai aucune bonne pub, je viens vers vous pour voir si quelqu'un aurait déjà rencontré et solutionné le problème que j'ai sur ma Duke depuis la fin de l'hiver.

A froid, ou quand je reprend la moto après un arrêt de quelques minutes, les premiers kilomètres sont très pénibles. Je suis obligé de soit rouler à moins de 6000 trs soit de dépasser la zone des 8000 trs pour que la moto tourne à peu près normalement. Ce n'est pas vraiment idéal alors que la moto est froide.
Entre cette zone la moto a tendance à hoqueter, comme s'il y avait un problème d'injection d'essence. Le bruit est plus rauque aussi, j'ai parfois une petite explosion qui se produit laissant penser à un problème d'injection.
Enfin quand je maintiens la poignée des gaz sur la même position sur une route plane, la moto a du mal à se maintenir à la même vitesse.

J'ai apporté la moto 3 fois chez KTM en leur précisant comment reproduire le problème (que j'ai systématiquement), mais eux n'ont aucun soucis, tout est normal pour eux ! Ceci dit quand on voit la manière dont sont faites les révisions, il y a des questions à se poser sur les connaissances en mécanique de la concession...

Je précise que le seul changement mécanique apporté sur la moto est le PSB 13 dents, aucun changement sur l'échappement. J'ai testé le remplacement de la bougie d'origine Bosch par une iridium NGK, le phénomène est le même.
La moto a environ 6000 km et ce problème se produisait déjà avant la révision des 5000 kms qui n'a rien amélioré, ni même le passage de la dernière cartographie.

Est-ce que quelqu'un aurait des idées à me soumettre et à KTM par la même occasion ?
Merci d'avance.

Bonjour

1/ ote la selle passager & regarde si rien ne gene
l'arrivée d'air au niveau du tube, démarre puis
controle ton problème toujours sans la selle !
2/ Démonter la bougie ( il y a un post sur le sujet)
& bien vérifier que sur la partie porcelaine il y a
le morceau de plastique gris (de mémoire) en éffet
celui ci n'est pas présent sur la neuve , il faut au
préalable l'avoir retiré de l'ancienne.
Courage
Revenir en haut Aller en bas
chenesoio
Apprenti
Apprenti


Messages : 4
Date d'inscription : 18/01/2012
Localisation : Lovagny (74)
Age : 49

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Jeu 6 Sep 2012 - 8:40

duking a écrit:

salut chenesoio

selon tes explications , elle ne le fait quà froid , après , moteur chaud ça ne le fait plus ?

si oui et si la carto est vraiment à jour et bien installé (après mise à jour par l'ordi, la duke doit être démarrer et tourner au ralentis pendant 20 à 30 minutes)
alors une des sondes en est peut être la cause


Oui Je dirais qu'à chaud le comportement est normal.
Concenant les cartographies, ce que je peux dire c'est qu'en février ils m'avaient déjà fait une maj de carto, c'était alors celle de novembre et le comportement était le même. J'ai normalement la dernière d'après eux, mais encore une fois aucune confiance en ce qui est fait. J'ai bien eu la facture en tout cas !
Quant à savoir s'ils l'ont bien laissé tourner 20 à 30 minutes, je n'ai pas cette info, mais normalement ca fait partie de leur boulot.
Revenir en haut Aller en bas
chenesoio
Apprenti
Apprenti


Messages : 4
Date d'inscription : 18/01/2012
Localisation : Lovagny (74)
Age : 49

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Jeu 6 Sep 2012 - 8:43

Thierry a écrit:

Bonjour

1/ ote la selle passager & regarde si rien ne gene
l'arrivée d'air au niveau du tube, démarre puis
controle ton problème toujours sans la selle !
2/ Démonter la bougie ( il y a un post sur le sujet)
& bien vérifier que sur la partie porcelaine il y a
le morceau de plastique gris (de mémoire) en éffet
celui ci n'est pas présent sur la neuve , il faut au
préalable l'avoir retiré de l'ancienne.
Courage

J'essayerai le point 1 ce week-end.
Pour le 2 c'est déjà fait, j'ai justement changé la bougie avec l'aide du tuto
Merci en tout cas pour l'aide apportée.
Revenir en haut Aller en bas
ZeNDaMs
Admin
Admin


Messages : 2266
Date d'inscription : 29/06/2011
Localisation : Côte d'Azur ;)

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Jeu 6 Sep 2012 - 9:18

Le problème peut également venir du capteur de chute qui serait défectueux mais normalement cela devrait se produire aussi à froid qu'à chaud.

Comme l'a dit inthemix plus haut tu as peut-être un problème de faisceau électrique et d'antiparasite (c'est une panne connue et référencée par KTM France auprès des concessionnaires).

Bonne journée et bon courage.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
FACEBOOK DUKE125.FR : http://www.facebook.com/ktm.duke

Ma Duke 125 : Cliquez ICI
Mes prototypes Photoshop : Cliquez ICI
Nos ballades sur la Côte d'Azur : Cliquez ICI
Revenir en haut Aller en bas
duking
Ready To Race
Ready To Race


Messages : 4959
Date d'inscription : 01/12/2011
Age : 50

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Jeu 6 Sep 2012 - 15:05

chenesoio a écrit:
duking a écrit:

salut chenesoio

selon tes explications , elle ne le fait quà froid , après , moteur chaud ça ne le fait plus ?

si oui et si la carto est vraiment à jour et bien installé (après mise à jour par l'ordi, la duke doit être démarrer et tourner au ralentis pendant 20 à 30 minutes)
alors une des sondes en est peut être la cause


Oui Je dirais qu'à chaud le comportement est normal.
Concenant les cartographies, ce que je peux dire c'est qu'en février ils m'avaient déjà fait une maj de carto, c'était alors celle de novembre et le comportement était le même. J'ai normalement la dernière d'après eux, mais encore une fois aucune confiance en ce qui est fait. J'ai bien eu la facture en tout cas !
Quant à savoir s'ils l'ont bien laissé tourner 20 à 30 minutes, je n'ai pas cette info, mais normalement ca fait partie de leur boulot.

comme je te l'ai dit plus haut les sondes peuvent en être la cause, (sonde lambda ?) , en tout état de cause tu ne peux pas rester avec une bécane qui déconne et comme tu le dit , il ne sont pas foutu de la réparer, emmènes la chez un autre concess ktm même si ça fait un peu loin , il te la prendrons sans problème et ton soucis
sera terminé
tiens nous au courant Smile


Revenir en haut Aller en bas
Juge-dead
Pilote
Pilote


Messages : 170
Date d'inscription : 16/06/2012
Localisation : Abergement st Colombe
Age : 20

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Jeu 6 Sep 2012 - 18:22

laisse tourner la moto 2 mn tu vas voir que ta température moteur va augmenter

Revenir en haut Aller en bas
pascal1234
Apprenti
Apprenti


Messages : 76
Date d'inscription : 13/04/2012
Localisation : belgique

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Dim 23 Sep 2012 - 20:03

j'ai le même problème a froid je la fait chauffer 5min avant de démarrer le matin et pas de souci si je démarre direct elle ne tourne pas rond ou alors rester en dessous des 6000trm ou au dessus des 8000 pfff ktm je vais la vendre si ça continue car déçu de cette marque Evil or Very Mad
Revenir en haut Aller en bas
Juge-dead
Pilote
Pilote


Messages : 170
Date d'inscription : 16/06/2012
Localisation : Abergement st Colombe
Age : 20

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Dim 23 Sep 2012 - 20:48

tout les moteur font sa je peut rassurer chez n'importe quel marque

je connais quelqu'un qui a péter le moteur de sa z750 car il tirai a froid d'essue

donc marque ou pas marque sa change rien
Revenir en haut Aller en bas
seblob
KTM Fan
KTM Fan


Messages : 1197
Date d'inscription : 24/08/2012

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Lun 24 Sep 2012 - 0:43

Il y a une différence entre péter un moteur parce qu'on a "tiré" dessus et qu'il était froid et avoir le moteur qui tourne mal quand il est froid.

En plus il est sensé monter assez vite en température .

A+
Revenir en haut Aller en bas
Juge-dead
Pilote
Pilote


Messages : 170
Date d'inscription : 16/06/2012
Localisation : Abergement st Colombe
Age : 20

MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Lun 24 Sep 2012 - 18:30

moi perso i monte vite en température et pour moi passer les 8000tr/mn ou meme avant tu tire un peu quand meme

pour ma par après je peut me trompé
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Problème génant à froid, moteur tourne pas rond. Need help!   Aujourd'hui à 22:18

Revenir en haut Aller en bas
 
Problème génant à froid, moteur tourne pas rond. Need help!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problème génant à froid, moteur tourne pas rond. Need help!
» mon moteur tourne pas rond
» moteur tourne pas rond en GPL...
» Moteur qui ne tourne pas rond lorsqu'il pleut
» probleme poulie accessoire ne tourne pas rond quelle solution

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
::: D U K E 125/200/390 ::: :: LA DUKE 125/200/390 :: La mécanique-
Sauter vers: