::: D U K E 125/200/390 :::

<<< Le Forum dédié à la DUKE 125/200/390 de KTM >>>
 
FACEBOOK DUKE125.FRAccueilFAQS'enregistrerConnexion

Partagez | 
 

 cable débranché

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
kazenski
Apprenti
Apprenti


Messages : 24
Date d'inscription : 13/11/2011
Localisation : Bordeaux
Age : 21

MessageSujet: cable débranché   Lun 27 Fév 2012 - 17:43

salut à tous, voila mon problème: je viens d'aller chercher la duke et je m'aperçois chez moi que le feu arrière ne s'allume pas quand seulement quand j'appui sur le levier du guidon (le frein au pied "s'allume"). En ouvrant la selle à l'arrière, je remarque qu'un cable est débranché, mais je ne trouve pas a quoi il est raccordé :s. Mon support de plaque a été changé, ktm a surement oublié de rebranché.. besoin de votre aide!! ^^
le cable débranché en question:
Revenir en haut Aller en bas
kazenski
Apprenti
Apprenti


Messages : 24
Date d'inscription : 13/11/2011
Localisation : Bordeaux
Age : 21

MessageSujet: Re: cable débranché   Lun 27 Fév 2012 - 17:47

[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]
Revenir en haut Aller en bas
Ced
Crazy Rider
Crazy Rider


Messages : 670
Date d'inscription : 31/10/2011
Localisation : Occitania
Age : 29

MessageSujet: Re: cable débranché   Lun 27 Fév 2012 - 17:52

C'est débranché chez moi aussi, sa ne serai pas pour y brancher une prise 12 volts?

Sinon regarde le contacteur sur le levier avant, apparement il a tendance à déconner
Revenir en haut Aller en bas
Psykotik
Crazy Rider
Crazy Rider


Messages : 511
Date d'inscription : 17/08/2011
Localisation : Lyon / Villefranche sur Saône / Francheleins
Age : 33

MessageSujet: Re: cable débranché   Lun 27 Fév 2012 - 18:08

Ouaip chez moi c'est débranché aussi. Et mon levier de frein avant n'allume pas non plus le phare.
J'ai essayé de tripoter (c'est qu'il aime ça) le cable, mais ça n'a rien changé. Du coup je me force à freiner toujours de l'arrière en attendant...
Revenir en haut Aller en bas
mitoba
Apprenti
Apprenti


Messages : 61
Date d'inscription : 29/11/2011
Localisation : España
Age : 35

MessageSujet: Re: cable débranché   Lun 27 Fév 2012 - 19:54

This is a alarm system wire, everybody has unplugged.
Revenir en haut Aller en bas
http://www.ktmduke125.es
Psykotik
Crazy Rider
Crazy Rider


Messages : 511
Date d'inscription : 17/08/2011
Localisation : Lyon / Villefranche sur Saône / Francheleins
Age : 33

MessageSujet: Re: cable débranché   Lun 27 Fév 2012 - 19:57

Ah ok ! Thanks for the information.
Revenir en haut Aller en bas
jerome.74
Crazy Rider
Crazy Rider


Messages : 615
Date d'inscription : 30/01/2012
Localisation : haute savoie /annecy
Age : 42

MessageSujet: Re: cable débranché   Lun 27 Fév 2012 - 20:07

pour le cable debranche c'est normal tout le monde est comme ca
quant au frein avant,il faut effectivement remuer un peu le contacteur revetu d'un caoutchouc qui apparait quand tu actionnes le levier de frein j'ai resolu le probleme ce week end sur la mienne)
verifies toutefois que les 2 cosses qui arrivent sous le guidon au niveau du levier de frein avant
c'est l'alimentation de celui ci jusqu'au phare
si il est debranche ca ne marche pas,j'ai verifie
en esperant qu'on est pu t'aider
cheers
Revenir en haut Aller en bas
Psykotik
Crazy Rider
Crazy Rider


Messages : 511
Date d'inscription : 17/08/2011
Localisation : Lyon / Villefranche sur Saône / Francheleins
Age : 33

MessageSujet: Re: cable débranché   Lun 27 Fév 2012 - 20:11

Ok, merci pour le mini tuto jerome, j'essaierai de revoir tout ça demain, mais les deux cosses sont bien branchées en tout cas, ça c'est sur.
Revenir en haut Aller en bas
jpsilva75
Ready To Race
Ready To Race


Messages : 3800
Date d'inscription : 10/06/2011
Localisation : 78 comme camp de base pour rider sur presque toute la france et autre
Age : 51

MessageSujet: Re: cable débranché   Lun 27 Fév 2012 - 20:16

jerome.74 a écrit:
pour le cable debranche c'est normal tout le monde est comme ca
quant au frein avant,il faut effectivement remuer un peu le contacteur revetu d'un caoutchouc qui apparait quand tu actionnes le levier de frein j'ai resolu le probleme ce week end sur la mienne)
verifies toutefois que les 2 cosses qui arrivent sous le guidon au niveau du levier de frein avant
c'est l'alimentation de celui ci jusqu'au phare
si il est debranche ca ne marche pas,j'ai verifie
en esperant qu'on est pu t'aider
cheers

+5 cv= 20 cv Wink

je confirme un peu de wd40 sa aide !
Revenir en haut Aller en bas
kazenski
Apprenti
Apprenti


Messages : 24
Date d'inscription : 13/11/2011
Localisation : Bordeaux
Age : 21

MessageSujet: Re: cable débranché   Lun 27 Fév 2012 - 22:17

daccord! merci a tous pour vos réponses, j'espère que vous n'aurez plus ce problème vous aussi!
Revenir en haut Aller en bas
jerome.74
Crazy Rider
Crazy Rider


Messages : 615
Date d'inscription : 30/01/2012
Localisation : haute savoie /annecy
Age : 42

MessageSujet: Re: cable débranché   Lun 27 Fév 2012 - 23:52

Wink de rien
Revenir en haut Aller en bas
pascal1234
Apprenti
Apprenti


Messages : 76
Date d'inscription : 13/04/2012
Localisation : belgique

MessageSujet: cable debranché   Ven 18 Mai 2012 - 9:34

bonjour a tous j'ai eu le même problème du contacteur de stop a la poignée avant et pour y remédier moi çà fait 1mois et demi et fonctionne toujours démonter ce contacteur une petite vis en croix en dessous et retirer le petit caoutchouc et w40 dedans en fesans bouger le téton du contacteur remontez et ça devrais aller salut les amis en espérant vous avoir aidez Very Happy
Revenir en haut Aller en bas
AddiKt
Apprenti
Apprenti


Messages : 38
Date d'inscription : 26/04/2012

MessageSujet: Re: cable débranché   Ven 18 Mai 2012 - 15:05

Je voudrais pas dire de bêtise, mais le WD40 est un lubrifiant (conducteur), vous risquez de créer un faux contact.

Prenez plutôt une bombe spéciale nettoyant contact électronique.
Revenir en haut Aller en bas
Cete75
Crazy Rider
Crazy Rider


Messages : 775
Date d'inscription : 04/08/2011
Localisation : Paname en Varadero

MessageSujet: Re: cable débranché   Mar 22 Mai 2012 - 1:29

Bonsoir
Le probleme est du au caoutchouc du contacteur de frein avant qui durci avec le froid, des que la température remonte il n'y a plus de probleme.
on aura le meme probleme l'hiver prochain !!!!

@+
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: cable débranché   

Revenir en haut Aller en bas
 
cable débranché
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» cable démarreur-batterie
» Cable d'accelerateur.
» Poignées de frein course compatible cable frein VTT
» Coulisseau et usure cable
» Cable compteur HS sur AT

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
::: D U K E 125/200/390 ::: :: LA DUKE 125/200/390 :: La mécanique-
Sauter vers: