::: D U K E 125/200/390 :::

<<< Le Forum dédié à la DUKE 125/200/390 de KTM >>>
 
FACEBOOK DUKE125.FRAccueilFAQS'enregistrerConnexion

Partagez | 
 

 [Résolu] Duke qui ne démarre plus ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Ced69
Apprenti
Apprenti


Messages : 15
Date d'inscription : 26/12/2011

MessageSujet: [Résolu] Duke qui ne démarre plus ...   Lun 26 Déc 2011 - 17:10

Bonjour,
J'ai ma Duke depuis 3 mois.
La semaine dernière, elle est restée une semaine au garage (vacances). Je l'utilisait tous les jours depuis 3 mois.
Ce matin, impossible de la faire démarrer. Le démarreur tournait bien mais le moteur n'avait pas envie de bouger ...
Est-ce un problème connu ?
J’espère que ça passera en garantie.
Revenir en haut Aller en bas
Melodrame
Pilote
Pilote


Messages : 167
Date d'inscription : 02/12/2011
Localisation : 78
Age : 52

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Lun 26 Déc 2011 - 17:37

Ne le prends pas mal mais t'as pas une vitesse d'engagée ? (ça m'est arrivé donc....)
Revenir en haut Aller en bas
valou
Crazy Rider
Crazy Rider


Messages : 793
Date d'inscription : 02/08/2011
Localisation : brive la gaillarde
Age : 22

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Lun 26 Déc 2011 - 18:42

Melodrame a écrit:
Ne le prends pas mal mais t'as pas une vitesse d'engagée ? (ça m'est arrivé donc....)

ah je suis pas le seul a mettre fait une frailleure une fois alors ^^
Revenir en haut Aller en bas
Melodrame
Pilote
Pilote


Messages : 167
Date d'inscription : 02/12/2011
Localisation : 78
Age : 52

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Lun 26 Déc 2011 - 19:45

Contrairement aux voitures, il y a des sécurités sur les motos, pour éviter les accidents stupides.

C'est bon, ta bécane a redémarré ?? lol
Revenir en haut Aller en bas
Ced69
Apprenti
Apprenti


Messages : 15
Date d'inscription : 26/12/2011

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Lun 26 Déc 2011 - 22:43

Toujours pas ...
Je pense que si une vitesse est enclanchée, le démarreur ne tourne même pas.
La le démarreur fonctionne correctement mais le moteur ne prend pas le relai. Evil or Very Mad Evil or Very Mad Evil or Very Mad
D'ailleurs et c'est ça qui est inquiétant, j'ai tenté de la démarrer en la poussant sur une grosse descente et en enclanchant la seconde ... rien à faire.
Revenir en haut Aller en bas
Ced
Crazy Rider
Crazy Rider


Messages : 670
Date d'inscription : 31/10/2011
Localisation : Occitania
Age : 29

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Lun 26 Déc 2011 - 22:46

embrayage kapout?
Revenir en haut Aller en bas
Maxou14
KTM Fan
KTM Fan


Messages : 1458
Date d'inscription : 01/11/2011
Localisation : Honfleur
Age : 22

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Lun 26 Déc 2011 - 22:53

Ced a écrit:
embrayage kapout?

Mai la vitesse se mettrai can meme ?
Revenir en haut Aller en bas
Ced69
Apprenti
Apprenti


Messages : 15
Date d'inscription : 26/12/2011

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Lun 26 Déc 2011 - 23:07

Ben en haut de la descente, j'ai mis le contact, mis une vitesse en débrayant et dés que la moto avançait relativement vite, j'ai embrayer pour faire démarrer le moteur mais rien ça a freiné jusqu'a ce que je m'arrete. J'avais l'habitude de faire comme ça avec mes vieille moto qui n'avait plus de batterie et ça fonctionnait à merveille. La non ...
Revenir en haut Aller en bas
Melodrame
Pilote
Pilote


Messages : 167
Date d'inscription : 02/12/2011
Localisation : 78
Age : 52

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Mar 27 Déc 2011 - 0:23

Ced69 a écrit:
Ben en haut de la descente, j'ai mis le contact, mis une vitesse en débrayant et dés que la moto avançait relativement vite, j'ai embrayer pour faire démarrer le moteur mais rien ça a freiné jusqu'a ce que je m'arrete. J'avais l'habitude de faire comme ça avec mes vieille moto qui n'avait plus de batterie et ça fonctionnait à merveille. La non ...

ça ressemble à un problème électrique non ? tu l'as lavée récemment ta bécane (je demande ça comme ça mais ça peut être tout à fait autre chose...)
ps : c'est vrai qu'à l'arrêt si une vitesse est enclenchée, le démarreur de tourne pas, j'avais oublié...
courage !!
Revenir en haut Aller en bas
Ced
Crazy Rider
Crazy Rider


Messages : 670
Date d'inscription : 31/10/2011
Localisation : Occitania
Age : 29

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Mar 27 Déc 2011 - 0:39

Dans ce cas là, regarde si tu as de l'allumage, si tu connais les vieilles moto, t'as déja du le faire.

Si c'est un problème de carburation, je sais pas trop ce qu'on peut faire niveau injection,

C'est plus comme les carbus ou l'utilisateur "lambda" peut faire quelque chose...

La technologie, ça a du bon et du moins bon hélas on peut plus trop mettre les mains dedans.
Revenir en haut Aller en bas
rhadamanthe91
Apprenti
Apprenti


Messages : 57
Date d'inscription : 23/06/2011
Localisation : le plessis trevise 94
Age : 32

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Mar 27 Déc 2011 - 14:25

Jai eu le meme probleme que toi et en fait il s agissait du detecteur de chute qui etait tordu , il est situe juste sous le guidon !
Donc sois cest sa soit un de tes relais de demarreur qui est defectueux mais je pancherai plus sur ton detecteur de chute , jai eu exactement le meme pb que toi ya 3 jours et en le redressant sa a remarcher nikel .
Revenir en haut Aller en bas
Ced69
Apprenti
Apprenti


Messages : 15
Date d'inscription : 26/12/2011

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Jeu 29 Déc 2011 - 10:16

Bon et bien verdict ... et j'en suis pas fier : panne d'essence Shocked
Je trouve ça quand même bizarre car la jauge n'était pas en réserve (il y avait les 2 barres de réserve + une autre barre). J'en étais à moins de 300 km et je passais normalement en réserve vers 320-330 km.
Bref le concessionnaire m'informe qu'il a rajouté 2 litres d'essence et qu'elle a redémarré nickel => Juste après avoir rajouté ces 2 litres, la jauge indiquait le plein moins une barre Shocked
J'ai ensuite rajouté juste après 5 litres et hop la jauge au taquet ... Shocked

Mauvaise surprise quand je l'ai récupéré : 56€ pour les 2 litres d'essence + 1 heure de main d’œuvre Shocked Shocked Shocked
Bon, j'en ai profité pour faire changé la cartographie mais bon, ça fait ch(i)er quand même ...
La gars a vu que la pilule des 56€ ne passait pas bien du coup il a baissé à 30€.

Donc maintenant je ne vais plus regarder cette foutue jauge et me fier au Kilométrage.
Revenir en haut Aller en bas
Melodrame
Pilote
Pilote


Messages : 167
Date d'inscription : 02/12/2011
Localisation : 78
Age : 52

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Jeu 29 Déc 2011 - 10:31

La zone !! en même temps, vaut mieux ça qu'un vrai problème technique non ? j'ai la même impression pour ce qui est de la jauge, j'étais en balade avant-hier et le voyant s'est allumé, il restait une barre, j'ai même eu la trouille de tomber en rade pendant mon trajet retour, arrêt à la pompe : rajouté même pas 7 litres donc j'avais de la marge (grave ^^) Mais une fois qu'on connait bien sa moto (c'est comme les bagnoles) on sait comment réagir, rien de grave à ça. @++
Revenir en haut Aller en bas
Didine
Admin
Admin


Messages : 8965
Date d'inscription : 09/06/2011
Localisation : Aller simple, 77 ---> 06 !!! :D
Age : 36

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Jeu 29 Déc 2011 - 10:49

rohhh bah quelle connerie qd meme !
cela dit on le sait... la jauge de la duke est loin d'etre fiable !
m'enfin c'est qd meme bizarre...
moi qd elle passe sur la reserve et qu'il me reste les 2 dernieres petites barres, qd je vais faire mon plein je ne mets que 8 litres... donc je suis loin qd meme d'etre en panne seche...
enfin tant mieux que ce ne soit que ça Wink

_________________
[Vous devez être inscrit et connecté pour voir cette image]

[Vous devez être inscrit et connecté pour voir cette image]Duke 2011 kit déco perso [Vous devez être inscrit et connecté pour voir cette image]  guidon Renthal/embout de guidon et rétros Rizoma   [Vous devez être inscrit et connecté pour voir cette image]Pot IXIL Lx3 [Vous devez être inscrit et connecté pour voir cette image]
[Vous devez être inscrit et connecté pour voir cette image] Pneus Pirelli Diablo Rosso 2 [Vous devez être inscrit et connecté pour voir cette image] Filtre KN
Transmission modifiée : 14x46 - Vmax 125km/h en 6 à 10000tr/min  [Vous devez être inscrit et connecté pour voir cette image]  [Vous devez être inscrit et connecté pour voir cette image]  
Mon blog: www.deeproto.canalblog.com
Mes protos : http://www.duke125.fr/t338-the-didine-s-protos-maj-30-01-14-p45
Revenir en haut Aller en bas
http://www.deeproto.canalblog.com
Ced
Crazy Rider
Crazy Rider


Messages : 670
Date d'inscription : 31/10/2011
Localisation : Occitania
Age : 29

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Jeu 29 Déc 2011 - 10:50

On s'est tous fait avoir une fois comme ça !
Revenir en haut Aller en bas
jm29
KTM Fan
KTM Fan


Messages : 1055
Date d'inscription : 12/12/2011
Localisation : val de marne
Age : 51

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Jeu 29 Déc 2011 - 10:57

didine a écrit:
rohhh bah quelle connerie qd meme !
cela dit on le sait... la jauge de la duke est loin d'etre fiable !
m'enfin c'est qd meme bizarre...
moi qd elle passe sur la reserve et qu'il me reste les 2 dernieres petites barres, qd je vais faire mon plein je ne mets que 8 litres... donc je suis loin qd meme d'etre en panne seche...
enfin tant mieux que ce ne soit que ça Wink

et bien je voie que je ne suis pas le seul a trouver tres aleatoire les indications de niveau de carburant sur notre compteur: 2 pleins effectués et achaque fois je n'aie que 2 petites barre allumées(soit aucun changement d affichage avant et apres le plein!!!).bref afin d eviter des deboire,je pratique comme sur ma vieille MZ qui n as pas de controle de niveau : passage a la pome tout les 250kms.

Revenir en haut Aller en bas
marcdu78
Moderateur
Moderateur


Messages : 2788
Date d'inscription : 04/06/2011
Localisation : Duke Bar Team
Age : 42

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Jeu 29 Déc 2011 - 11:05

Ced a écrit:
On s'est tous fait avoir une fois comme ça !


non jamais Cool

jm29 a écrit:
didine a écrit:
rohhh bah quelle connerie qd meme !
cela dit on le sait... la jauge de la duke est loin d'etre fiable !
m'enfin c'est qd meme bizarre...
moi qd elle passe sur la reserve et qu'il me reste les 2 dernieres petites barres, qd je vais faire mon plein je ne mets que 8 litres... donc je suis loin qd meme d'etre en panne seche...
enfin tant mieux que ce ne soit que ça Wink

et bien je voie que je ne suis pas le seul a trouver tres aleatoire les indications de niveau de carburant sur notre compteur: 2 pleins effectués et achaque fois je n'aie que 2 petites barre allumées(soit aucun changement d affichage avant et apres le plein!!!).bref afin d eviter des deboire,je pratique comme sur ma vieille MZ qui n as pas de controle de niveau : passage a la pome tout les 250kms.


+125
Revenir en haut Aller en bas
Ced
Crazy Rider
Crazy Rider


Messages : 670
Date d'inscription : 31/10/2011
Localisation : Occitania
Age : 29

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Jeu 29 Déc 2011 - 11:11

marcdu78 a écrit:
Ced a écrit:
On s'est tous fait avoir une fois comme ça !


non jamais Cool

La classe ! Razz
Revenir en haut Aller en bas
Loule_Duke
Moderateur
Moderateur


Messages : 1031
Date d'inscription : 09/10/2011
Localisation : Marseille
Age : 32

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Jeu 29 Déc 2011 - 12:56

Jamais non plus même avec ma WRE Wink sans jauge lol
Revenir en haut Aller en bas
http://teamtestdrive.bbfr.net
Joe Bart
Champion
Champion


Messages : 287
Date d'inscription : 13/06/2011
Localisation : 31
Age : 43

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Lun 2 Jan 2012 - 14:45

Salut à tous, je vais pas rajouter le même sujet vu que celui-ci est ouvert.
Il y a 1 mois et demi, ma Duke a refusée de démarrer un matin.
Je l'avais passée au Karcher mais sans être trop près.
J'ai eu le voyant problème mécanique allumé au tableau de bord.
Le même problème est apparu au mois d'aout, le voyant avait persisté pendant 2 semaines puis s'était éteint. Mais elle démarrait et roulait.
Là par contre, le voyant s'est éteint avant mais elle ne voulait plus démarrer ou alors avec beaucoup de mal, comme avec un bon vieux carbu.
Elle a fini chez KTM sur un plateau (merci l'assistance 0km).
Verdict: RIEN!!! la valise ne dit rien et il mon changé la courbe d'injection ( qui d'ailleurs me donne beaucoup plus de pêche mais j'ai plus de vitesse de pointe, plafonne à 110...)
Depuis, je sais pas trop car je peux pas rouler avec car problème de cheville.
Revenir en haut Aller en bas
Ced69
Apprenti
Apprenti


Messages : 15
Date d'inscription : 26/12/2011

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Lun 7 Jan 2013 - 11:14

Bon et bien idem ...
Ma moto ne veut plus démarrer ce matin ...
Je vais faire le plein ce midi pour voir si c'est la même chose que la dernière fois mais là j'ai encore de l'essence ...
Bref, si après chaque vacances, elle me lâche, ça va vite me gonfler.
Revenir en haut Aller en bas
Apollo'w
Crazy Rider
Crazy Rider


Messages : 631
Date d'inscription : 01/04/2012
Localisation : Metz

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Lun 7 Jan 2013 - 19:31

La vache t'as pas de chance la ^^ Bon la première c'était de ta faute mais la, .. Tiens nous au courant !
Revenir en haut Aller en bas
Ced69
Apprenti
Apprenti


Messages : 15
Date d'inscription : 26/12/2011

MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   Sam 12 Jan 2013 - 21:15

Verdict : bougie HS remplacée.
40€ de frais. J'ai eu la présence d'esprit de souscrire à l'assistance à 0 Km.
C'est la seconde fois qu'elle est remorquée en un peu plus d'un an ...
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: [Résolu] Duke qui ne démarre plus ...   

Revenir en haut Aller en bas
 
[Résolu] Duke qui ne démarre plus ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [Résolu] Duke qui ne démarre plus ...
» [résolu] a froid, sa démarre mal.. et pourtant...
» Probleme de duke qui ne démarre plus
» [ BMW e46 330ci an 2001 ] ne demarre plus (résolu)
» [résolu][GTI 8s] Ne démarre plus à couper d'un coup ... :/

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
::: D U K E 125/200/390 ::: :: LA DUKE 125/200/390 :: La mécanique-
Sauter vers: